after changing themes, the menu stops responding.

VERIFIED DUPLICATE of bug 67574

Status

SeaMonkey
Themes
--
critical
VERIFIED DUPLICATE of bug 67574
17 years ago
10 years ago

People

(Reporter: Brett Porter, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
after changing themes, the menu stops responding. The mouse highlights the
selection, but clicking the menus wil not open them. Same at the bottom of the
window (eg mozilla menu). Have to restart mozilla to get it working again.

Comment 1

17 years ago
Reporter, what build are you using?  This bug was just fixed yesterday (2001-03-06).

Comment 2

17 years ago
fixed in today's build

*** This bug has been marked as a duplicate of 67574 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.