Impossible to file message into folder with subfolders

VERIFIED DUPLICATE of bug 71096

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 71096
18 years ago
14 years ago

People

(Reporter: german, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Steps top reproduce:
Method 1:
Select a message
Hit the file button
Go to a folder that has subfolders

Method 2:
Select a msg
Go to Message Menu
Use either Copy Msg or Move Msg
Go to a folder that has subfolders

Expected: first item should show: "File Here"
Actual: Item is blank

I am using the commercial trunk build 2001030704 on win98

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 71096 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.