If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

talos-r4-snow-053 pulled from production

RESOLVED DUPLICATE of bug 713917

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 713917
6 years ago
4 years ago

People

(Reporter: bear, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [buildduty])

(Reporter)

Description

6 years ago
per philor's request in IRC, disabled via slavealloc
(Reporter)

Comment 1

6 years ago
he referenced bug 713917 as the probable cause
See Also: → bug 713917

Updated

6 years ago
Whiteboard: [buildduty]
DUPing back to bug#713917 after irc w/bear
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 713917
(Assignee)

Updated

4 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.