Closed Bug 717469 Opened 11 years ago Closed 11 years ago

[tablet] Address bar background repeat causes white line beneath the address bar.

Categories

(Firefox for Android Graveyard :: General, defect)

x86
Linux
defect
Not set
normal

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 714767

People

(Reporter: dpetters, Unassigned)

Details

No description provided.
I think this is a duplicate of bug 714767.  Please re-open if this is about a different issue.
Status: NEW → RESOLVED
Closed: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 714767
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.