light stripe on bottom of awesomebar on honeycomb tablet

RESOLVED DUPLICATE of bug 714767

Status

()

RESOLVED DUPLICATE of bug 714767
7 years ago
7 years ago

People

(Reporter: brion, Unassigned)

Tracking

11 Branch
Other
Android
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 588211 [details]
SC20120112-153656-1638003004.jpg

User Agent: Mozilla/5.0 (Android; Linux armv7l; rv:11.0a2) Gecko/20120112 Firefox/11.0a2 Fennec/11.0a2
Build ID: 20120112042007

Steps to reproduce:

installed aurora native on samsung galaxy tab 10.1 running android 3.2


Actual results:

awesomebar has a stripe of ligter area at the bottom; see screenshot


Expected results:

no stripe
(Reporter)

Updated

7 years ago
OS: Linux → Android
Summary: ligt stripe on bottom of awesomebar on honeycomb tablet → light stripe on bottom of awesomebar on honeycomb tablet
This should be fixed in tomorrow's nightly build.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 714767
You need to log in before you can comment on or make changes to this bug.