"Mail Server Password Required" dialog isn't autosize

VERIFIED DUPLICATE of bug 71970

Status

--
trivial
VERIFIED DUPLICATE of bug 71970
18 years ago
14 years ago

People

(Reporter: Dominique.Emery, Assigned: sspitzer)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; 0.8.1) Gecko/20010306
BuildID:    2001030605

the "Mail Server Password Required" dialog for imap account isn't very nice when
"Enter your... " longer as 1 line

Reproducible: Always
Steps to Reproduce:
password dialog for imap account

Comment 1

18 years ago
*** Bug 71970 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 71970 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
Marking verified as duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.