Package RadioInterfaceLayer component

RESOLVED DUPLICATE of bug 720601

Status

Firefox OS
General
RESOLVED DUPLICATE of bug 720601
7 years ago
7 years ago

People

(Reporter: fabrice, Assigned: fabrice)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Assignee)

Description

7 years ago
Created attachment 590806 [details] [diff] [review]
patch

It's not in package.manifest, and that breaks just everything using RIL
(Assignee)

Updated

7 years ago
Attachment #590806 - Flags: review?(bent.mozilla)
(Assignee)

Updated

7 years ago
Assignee: nobody → fabrice
(Assignee)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 720601
(Assignee)

Updated

7 years ago
Attachment #590806 - Flags: review?(bent.mozilla)
You need to log in before you can comment on or make changes to this bug.