Need ability to load images in the outliner widget

VERIFIED DUPLICATE of bug 72119

Status

()

Core
XUL
VERIFIED DUPLICATE of bug 72119
17 years ago
10 years ago

People

(Reporter: Scott MacGregor, Assigned: David Hyatt)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Once libpr0n lands, we'll need an image loader for the outliner widget.

Comment 1

17 years ago
Limit of one bug report per customer.

*** This bug has been marked as a duplicate of 72119 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
v.
Status: RESOLVED → VERIFIED

Updated

10 years ago
Component: XP Toolkit/Widgets: XUL → XUL
QA Contact: jrgmorrison → xptoolkit.widgets
You need to log in before you can comment on or make changes to this bug.