Highlighter transitions feel slower

RESOLVED WORKSFORME

Status

()

Firefox
Developer Tools: Inspector
RESOLVED WORKSFORME
6 years ago
6 years ago

People

(Reporter: paul, Unassigned)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
While inspecting this page, the overall animations feel slower in Nightly than Aurora. Probably due to bug 566092.
(Reporter)

Comment 1

6 years ago
Forgot the link: http://markdotto.com/bs2/docs/scaffolding.html
(Reporter)

Comment 2

6 years ago
Can't reproduce anymore.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.