windows are fighting to be on top

VERIFIED DUPLICATE of bug 72313

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 72313
17 years ago
13 years ago

People

(Reporter: (not reading, please use seth@sspitzer.org instead), Assigned: blizzard)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

blizzard, I think your last checkin has made it so my windows (on linux) fight
each other to be on top.

they also "jump ahead" of other X windows, like x terms, xchat, etc.
(Assignee)

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 72313 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Verified dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.