Closed Bug 723716 Opened 9 years ago Closed 9 years ago

Add nglayout.debug.paint_flashing to all.js so it is not hidden in about:config

Categories

(Core :: General, defect)

defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 334411

People

(Reporter: jaws, Assigned: jaws)

Details

Attachments

(1 file)

No description provided.
Attached patch Patch for bugSplinter Review
Attachment #594115 - Flags: review?(benjamin)
Component: Preferences → General
Product: Firefox → Core
QA Contact: preferences → general
Attachment #594115 - Flags: review?(benjamin) → review?(josh)
Comment on attachment 594115 [details] [diff] [review]
Patch for bug

I don't think I'm a good reviewer here.
Attachment #594115 - Flags: review?(josh) → review?(benjamin)
Attachment #594115 - Flags: review?(benjamin) → review+
This has been added already by bug 334411 comment 16.

http://mxr.mozilla.org/mozilla-central/search?string=nglayout.debug.paint_flashing&find=%2Fmodules%2Flibpref%2Fsrc%2F
Status: ASSIGNED → RESOLVED
Closed: 9 years ago
Keywords: checkin-needed
Resolution: --- → DUPLICATE
Duplicate of bug: 334411
You need to log in before you can comment on or make changes to this bug.