messages pane doesn't show messages

VERIFIED DUPLICATE of bug 72615

Status

--
blocker
VERIFIED DUPLICATE of bug 72615
18 years ago
14 years ago

People

(Reporter: Peter, Assigned: sspitzer)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
messages pane doesn't show messages on latest win build - Mozilla/5.0 (Windows;
U; WinNT4.0; en-US; 0.8.1) Gecko/20010319 - using imap at imap.cs.com.

the msg pane is all grey, has vert scrollbar (regardless of pane size), and
mouse hourglass doesn't go away in entire messenger window.

Comment 1

18 years ago
dup. See comment in bug 72615.

*** This bug has been marked as a duplicate of 72615 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as dup of 72615 which is a dup of 72477 which is verified as fixed.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.