mozilla autoraises on mouse over

VERIFIED DUPLICATE of bug 72313

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 72313
17 years ago
13 years ago

People

(Reporter: jeff putnam, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
If mozilla is behind other windows and the mouse moves over it, the mozilla
window autoraises and grabs the focus.  This did not happen until this
nightly build.  I haven't changed my window manager settings.
Fixed in the march 20 builds

*** This bug has been marked as a duplicate of 72313 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
Summary: mozilla autoraises on mouse over → mozilla autoraises on mouse over

Comment 2

17 years ago
vrfy
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.