If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

()

Core
DOM
RESOLVED DUPLICATE of bug 641821
6 years ago
6 years ago

People

(Reporter: sonny, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
http://www.w3.org/TR/dom/#mutation-observers
(Reporter)

Updated

6 years ago

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 641821
(Reporter)

Comment 2

6 years ago
Sorry I couldn't find the bug. Maybe we should considering rename it so "mutations observers"  search would returns it?
You need to log in before you can comment on or make changes to this bug.