If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

I propose to remove the property "-moz-element".

RESOLVED DUPLICATE of bug 707106

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 707106
6 years ago
6 years ago

People

(Reporter: Alexei, Unassigned)

Tracking

Trunk
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120208012847

Steps to reproduce:

I ask to remove the property for why it should be if there is normal on the W3C "element ()".


Actual results:

In order to work property "element"
(Reporter)

Comment 1

6 years ago
This it - http://dev.w3.org/csswg/css3-images/

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 707106
You need to log in before you can comment on or make changes to this bug.