Missing icons in second and third addressing field

VERIFIED DUPLICATE of bug 68733

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 68733
18 years ago
14 years ago

People

(Reporter: fenella, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Trunk
Other
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Linux (2001-03-21-08 mtrunk)
1. Click on New Msg to open Compose window
2. In the Addressing field, enter the first address. Press Enter
Actual result: cursor goes to the next line, but no icon displayed for the
addressing field.
This happens to the next two addresses. But on the 4th address, icon comes up.
Expected result: Should have icon for all addressing field.

This happens to Linux platform only.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 68733 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.