If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Unable to paste a screen shot into Composer

VERIFIED DUPLICATE of bug 47838

Status

Core Graveyard
GFX
VERIFIED DUPLICATE of bug 47838
17 years ago
9 years ago

People

(Reporter: marina, Assigned: Kevin McCluskey (gone))

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
**** observed with 2001-03-21 build ****
Steps to reproduce:
- hit a "print Scrn" button on your keyboard;
- open Composer, click Paste;
//note: nothing is inserted

Comment 1

17 years ago

*** This bug has been marked as a duplicate of 47838 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup.
Status: RESOLVED → VERIFIED
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.