Status

SeaMonkey
Themes
VERIFIED DUPLICATE of bug 67574
17 years ago
10 years ago

People

(Reporter: David Earp, Assigned: Joe Hewitt (gone))

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
When I apply a theme from the View drop down menu, afterwards I am no longer
able to use the drop down menus at all.  The only way I have found to resolve
the issue is by closing and and restarting Mozilla.

Comment 1

17 years ago
*** Bug 72910 has been marked as a duplicate of this bug. ***

Comment 2

17 years ago
Reporter, I suspect you are using an old build of Mozilla.
This bug looks like bug 67574 which is now fixed.
Which build are you using ?
(Reporter)

Comment 3

17 years ago
I am using Mozilla version 20010215 m0.8.  This was a fresh install seeing how I
just reinstalled windows.

Comment 4

17 years ago
This is thus a dup of 67574, fixed in the nightlies.

*** This bug has been marked as a duplicate of 67574 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 5

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.