Cannot find interface information for parameter arg 0 [nsIDOMNavigator.mozPower]

RESOLVED DUPLICATE of bug 729791

Status

RESOLVED DUPLICATE of bug 729791
7 years ago
7 years ago

People

(Reporter: Gavin, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

+++ This bug was initially created as a clone of Bug #729767 +++
SeaMonkey also needs to package dom_power.xpt.
Yeah, Callek should have filed this directly in the first place...
Assignee: installer → nobody
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Component: Installer → Build Config
QA Contact: xpi-packages → build-config
Resolution: --- → DUPLICATE
Version: unspecified → Trunk
Duplicate of bug: 729791
You need to log in before you can comment on or make changes to this bug.