while click on radio button not getting selected

RESOLVED INVALID

Status

Invalid Bugs
General
RESOLVED INVALID
6 years ago
4 years ago

People

(Reporter: anish, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (compatible; MSIE 9.0; Windows NT 6.1; Trident/5.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; InfoPath.2; Tablet PC 2.0; .NET4.0C; BOIE9;ENUS)

Steps to reproduce:

nache khele khayen


Actual results:

soye bole uthe


Expected results:

enjoy..........................

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Reporter)

Updated

6 years ago
Component: Untriaged → Menus
Duplicate of bug: 730248

Comment 3

6 years ago
Please use http://landfill.bugzilla.org/ when your filing test bugs.
Duplicate of bug: 651803

Updated

6 years ago
Component: Menus → Untriaged
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 6 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.