No Localizations build since 2012-02-24

RESOLVED DUPLICATE of bug 730618

Status

SeaMonkey
Release Engineering
--
major
RESOLVED DUPLICATE of bug 730618
6 years ago
6 years ago

People

(Reporter: Hb, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

6 years ago
Neither localized builds nor languages packs are build since 24. Feb 2012.
this *should be* fixed by Bug 730618 but it is possible the approach there will need porting to either comm-central or my specific buildbot stuff. I'll keep an eye on it anyway
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 730618
You need to log in before you can comment on or make changes to this bug.