unread messages in mail window's subjects should be bold

VERIFIED DUPLICATE of bug 73036

Status

--
major
VERIFIED DUPLICATE of bug 73036
18 years ago
14 years ago

People

(Reporter: dr, Assigned: sspitzer)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Since shortly after the mailnews branch landing, new (unread) messages don't
have their subject field show up as bold. All the other fields do, just not the
subject field.

Comment 1

18 years ago
dup

*** This bug has been marked as a duplicate of 73036 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Marking verified as duplicate.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.