Sync pane for In-Content preferences

RESOLVED DUPLICATE of bug 735091

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 735091
6 years ago
6 years ago

People

(Reporter: Devan Sayles, Unassigned)

Tracking

Trunk
x86
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_7_2) AppleWebKit/535.11 (KHTML, like Gecko) Chrome/17.0.963.56 Safari/535.11




Expected results:

new sync pane for in-content preferences

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 735091
You need to log in before you can comment on or make changes to this bug.