Buttons are visible but without text

VERIFIED DUPLICATE of bug 73560

Status

--
major
VERIFIED DUPLICATE of bug 73560
18 years ago
14 years ago

People

(Reporter: frank.zimmer, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
With 0.8.1 Release and different themes (the default modern, classic and installed
thinice and gray modern 1.0) you can't see text inside the sidebar tabs and in
any button appearing inside a window, like the ok buttons or others.
The function is ok, but you don't know which buttons you have pressed

This also happens in every other Window : Mail, Addressbook ...
and in every Window which pops up during some actions, like password manager ...

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 73560 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.