Closed Bug 736093 Opened 8 years ago Closed 8 years ago

place tabs on the very top of the window and TB button

Categories

(Thunderbird :: Theme, defect)

x86_64
Windows 7
defect
Not set

Tracking

(Not tracked)

RESOLVED DUPLICATE of bug 650170

People

(Reporter: MikkCZ, Unassigned)

Details

User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120312181643




Expected results:

Place TB tabs on the very top of the windows (just like FF) and create a TB button.
(In reply to Michal Stanke from comment #0)
Your bug complaint it not clear. Please follow instructions here: https://developer.mozilla.org/en/Bug_Writing_Guidelines
Status: UNCONFIRMED → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: TB-AppMenu
You need to log in before you can comment on or make changes to this bug.