Closed Bug 737373 Opened 8 years ago Closed 8 years ago

0x80ee001c HTTP 408 / HTTP 409

Categories

(Invalid Bugs :: General, defect)

x86
Windows XP
defect
Not set

Tracking

(Not tracked)

RESOLVED INVALID

People

(Reporter: sloogysloogy, Unassigned)

Details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; SIMBAR={E7C48371-2B4C-11E1-A17A-001FD01C2F1D}; GTB7.3; InfoPath.2; BRI/2; AskTbPTV/5.14.1.20007)

Steps to reproduce:

0x80ee001c

HTTP 408 / HTTP 409


Actual results:

0x80ee001c

HTTP 408 / HTTP 409


Expected results:

0x80ee001c

HTTP 408 / HTTP 409
Status: UNCONFIRMED → RESOLVED
Closed: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 12 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.