Status

RESOLVED INVALID
7 years ago
4 years ago

People

(Reporter: sloogysloogy, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; SIMBAR={E7C48371-2B4C-11E1-A17A-001FD01C2F1D}; GTB7.3; InfoPath.2; BRI/2; AskTbPTV/5.14.1.20007)

Steps to reproduce:

HTTP 400


Actual results:

HTTP 400


Expected results:

HTTP 400

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

4 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 11 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.