Mac OSX results are missing for Aurora branch (13.0a2) since the merge

RESOLVED WORKSFORME

Status

Mozilla QA
Infrastructure
RESOLVED WORKSFORME
6 years ago
6 years ago

People

(Reporter: mihaelav, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
There are no results to endurance tests runs on Mac OSX for Aurora (13.0a2) branch since the merge.

http://mozmill-release.blargon7.com/#/endurance/reports?branch=13.0&platform=Mac&from=2012-03-14&to=2012-03-21
Duplicate of this bug: 737828
What about:
http://mozmill-release.blargon7.com/#/endurance/report/d7273b70010f02a4bbdbf44f1704a92d

It's a report from today. Can we close this bug?
(Reporter)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → WORKSFORME
You need to log in before you can comment on or make changes to this bug.