mail thread icons are invisible

VERIFIED DUPLICATE of bug 73718

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 73718
17 years ago
13 years ago

People

(Reporter: duane voth, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux 2.2.18djv i686; en-US; 0.8.1)
BuildID:    CVS tree from 03/24/01

As of mozilla 0.8 through the 03/24/01 cvs tree, the icons in the
thread column are not visible for me.  Clicking over where the icon
would be however still causes threading actions (expand/colapse) to
work.

Reproducible: Always
Steps to Reproduce:
1. subscribe to a mail-list (necessary?)
2. enable the thread column if not already on
3. observe

Comment 1

17 years ago
This is known and will be fixed when the new imagelib checks in.
Dup.

*** This bug has been marked as a duplicate of 73718 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
Marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.