If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

TB 11 - can't customize Lightning icons in window frame

RESOLVED DUPLICATE of bug 730217

Status

Calendar
Calendar Views
RESOLVED DUPLICATE of bug 730217
6 years ago
3 years ago

People

(Reporter: hwine, Unassigned)

Tracking

Lightning 1.3
x86
Mac OS X

Details

(Reporter)

Description

6 years ago
Lightning icons (Calendar, Tasks) are installed at the right edge of the (new) tab area. They do not appear to be customizable (can't be removed, don't respond to text/icon settings).
Status: NEW → RESOLVED
Last Resolved: 3 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 730217
You need to log in before you can comment on or make changes to this bug.