"twirling" (?) icon by "Loading msg in tab is black box

VERIFIED DUPLICATE of bug 66967

Status

SeaMonkey
Sidebar
VERIFIED DUPLICATE of bug 66967
17 years ago
13 years ago

People

(Reporter: benc, Assigned: matt)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Commercial:
Win32 2001-03-028-04-Mtrunk

STEPS:
Create new profile.
Bypass activation.
Click on any web based tab (news, stock, etc.)

Comment 1

17 years ago
we know

*** This bug has been marked as a duplicate of 66967 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified in 3/28 build.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.