Closed Bug 739017 Opened 9 years ago Closed 9 years ago

Background color for standalone images is not what I defined as my default background color

Categories

(Firefox :: Untriaged, defect)

11 Branch
x86
Windows XP
defect
Not set
trivial

Tracking

()

RESOLVED DUPLICATE of bug 713230

People

(Reporter: iceice1234567, Unassigned)

References

Details

User Agent: Mozilla/5.0 (Windows NT 5.1; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120312181643

Steps to reproduce:

Opened a standalone image


Actual results:

The background color was not my Default background color


Expected results:

Images should use the same default colors as everything else.
Severity: normal → trivial
See Also: → 376997
Status: UNCONFIRMED → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 713230
You need to log in before you can comment on or make changes to this bug.