mv-infrasec01.mv has a failed RAID battery

RESOLVED DUPLICATE of bug 751060

Status

RESOLVED DUPLICATE of bug 751060
7 years ago
4 years ago

People

(Reporter: mburns, Assigned: mburns)

Tracking

Details

(Assignee)

Description

7 years ago
mv-infrasec01.mv.mozilla.com

HP RAID is CRITICAL: RAID CRITICAL - HP Smart Array Failed:  

Smart Array 6i in Slot 0 (Embedded)
Controller Status: OK
Cache Status: Temporarily Disabled
Battery/Capacitor Status: Failed


(Replace Batteries/Capacitors)
(Assignee)

Updated

7 years ago
Assignee: server-ops → mburns

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 751060
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.