No menus on 6_1 Linux build

VERIFIED DUPLICATE of bug 7412

Status

SeaMonkey
MailNews: Message Display
P3
major
VERIFIED DUPLICATE of bug 7412
19 years ago
13 years ago

People

(Reporter: scurtis, Assigned: Phil Peterson)

Tracking

Trunk
Other
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
This problem is actually component=mail&browser, but I'm not sure if we can
choose a component in bugzilla to reflect that.

Steps to reproduce:
Start mail. See no menus.
Tested on 5.2 Red Hat Linux.

Buttons all seem to work, if that's any consolation. We can't do a lot of our
necessary testing in this condition, so I think it should be a blocker.

Comment 1

19 years ago
This is probably related to the packaging snafu this morning. Rebuilding now.
(Reporter)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 7412 ***
(Reporter)

Updated

19 years ago
Status: RESOLVED → VERIFIED
(Reporter)

Comment 3

19 years ago
Marking as verified dupe.
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.