sync95.db.scl2.svc: host is DOWN, users migrated

VERIFIED WONTFIX

Status

Cloud Services
Operations
VERIFIED WONTFIX
6 years ago
2 years ago

People

(Reporter: atoll, Assigned: jlaz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Whiteboard: [sdd swapped, needs SL rekick, IPMI unresponsive])

(Reporter)

Description

6 years ago
see also 740685
(Assignee)

Updated

6 years ago
Duplicate of this bug: 728916
(Assignee)

Updated

6 years ago
Assignee: nobody → jlaz
Whiteboard: [sdd swapped, needs a rekick]
(Assignee)

Updated

6 years ago
Duplicate of this bug: 740685
(Assignee)

Comment 3

6 years ago
Attempted to rekick this morning, but unable to spawn a remote console (ipmi issues?).  Will poke later today during the SCL2 visit
(Assignee)

Updated

6 years ago
Whiteboard: [sdd swapped, needs a rekick] → [sdd swapped, needs SL rekick, IPMI unresponsive]
(Assignee)

Comment 4

6 years ago
IPMI fixed, rekicking with SL 6.2
(Assignee)

Comment 5

5 years ago
No longer necessary, moving out of SCL2
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → WONTFIX
Status: RESOLVED → VERIFIED
Component: Operations: Hardware → Operations
Product: Cloud Services → Cloud Services
You need to log in before you can comment on or make changes to this bug.