[l10n: sv-SE] Update to fx36start.lang for start.mozilla.org

RESOLVED DUPLICATE of bug 742346

Status

RESOLVED DUPLICATE of bug 742346
7 years ago
7 years ago

People

(Reporter: mikael.hafo, Unassigned)

Tracking

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 612216 [details]
fx36start.lang

User Agent: Mozilla/5.0 (Windows NT 6.0; WOW64; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120312181643

Steps to reproduce:

I have updated the file fx36start.lang for start.mozilla.org by amending and translating the 14 new strings.

Mikael

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 742346
You need to log in before you can comment on or make changes to this bug.