Bad reference to mediawiki in PR_Lock page

RESOLVED DUPLICATE of bug 699314

Status

--
minor
RESOLVED DUPLICATE of bug 699314
7 years ago
6 years ago

People

(Reporter: jesup, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

7 years ago
reference to undefined name 'mediawiki' Exception of type 'MindTouch.Deki.Script.Runtime.DekiScriptUndefinedNameException' was thrown. (click for details)
These DekiScript errors are intermittent, a restart seems to have fixed it.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 699314
(Assignee)

Updated

6 years ago
Component: Website → Landing pages
Product: Mozilla Developer Network → Mozilla Developer Network
You need to log in before you can comment on or make changes to this bug.