Status

MailNews Core
Networking: IMAP
VERIFIED DUPLICATE of bug 65261
18 years ago
10 years ago

People

(Reporter: alain.chappuis@medecine.unige.ch, Assigned: Scott MacGregor)

Tracking

Trunk
DEC
OpenVMS

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
After each new starting of Mozilla, Mozilla wants to connect server
IMAP. Each time it comes a window which displays:
"The current command did not succeed. The mail server responded:
Mailbox does not exist".

After at minimum of 4 times you have clicked  on buttom [OK] 
for the transaction be come with the server IMAP.

Comment 2

18 years ago
Related to bug 65261 perhaps?

Comment 3

17 years ago
Yeah looks like a dupe to me..duping.

*** This bug has been marked as a duplicate of 65261 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
verified dup, this is actually the "we subscribe to some images in messages" 
bug.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.