Paragraphs are still using bootstrap css

VERIFIED DUPLICATE of bug 746608

Status

VERIFIED DUPLICATE of bug 746608
7 years ago
7 years ago

People

(Reporter: adnane002, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

7 years ago
This bug is following bug 737438.

Updated

7 years ago
Status: UNCONFIRMED → NEW
Component: mozillians.org → Phonebook
Ever confirmed: true
OS: Linux → All
Product: Websites → Community Tools
QA Contact: mozillians-org → phonebook
Hardware: x86 → All
Version: unspecified → other
(Reporter)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 746608
Thanks Adname
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.