Support extras entry for specifying repositories to sync

RESOLVED DUPLICATE of bug 763020

Status

()

Firefox for Android
Android Sync
P3
normal
RESOLVED DUPLICATE of bug 763020
6 years ago
a month ago

People

(Reporter: rnewman, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Note that this is the first step towards a data-driven dynamic synchronization flow.
Priority: -- → P3
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 763020
(Assignee)

Updated

5 years ago
Component: Android Sync → Android Sync
Product: Mozilla Services → Android Background Services

Updated

a month ago
Product: Android Background Services → Firefox for Android
You need to log in before you can comment on or make changes to this bug.