If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Status

Invalid Bugs
General
RESOLVED INVALID
6 years ago
3 years ago

People

(Reporter: tushar, Unassigned)

Tracking

Details

Attachments

(1 attachment)

16.12 KB, text/plain
Details
(Reporter)

Description

6 years ago
Created attachment 616443 [details]
1234545.html

User Agent: Mozilla/5.0 (X11; Linux x86_64; rv:11.0) Gecko/20100101 Firefox/11.0
Build ID: 20120313130609

Steps to reproduce:

surf


Actual results:

error


Expected results:

error

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 651803
(Assignee)

Updated

3 years ago
Component: Untriaged → General
Product: Firefox → Invalid Bugs
Resolution: DUPLICATE → INVALID
Version: 11 Branch → unspecified
You need to log in before you can comment on or make changes to this bug.