Closed Bug 746995 Opened 11 years ago Closed 11 years ago

Side effect of bug 746120 will yield tab thumbnails with black bars

Categories

(Firefox for Android Graveyard :: General, defect)

ARM
Android
defect
Not set
normal

Tracking

(blocking-fennec1.0 +)

RESOLVED DUPLICATE of bug 744980
Tracking Status
blocking-fennec1.0 --- +

People

(Reporter: aaronmt, Unassigned)

References

Details

Attachments

(1 file)

See screenshot.

STR:

1. http://duckduckgo.com
2. Pinch-zoom inwards
3. See thumbnails in tabs-tray and on about:home 

--
Nightly (04/19)
Galaxy Nexus (Android 4.0.4)
blocking-fennec1.0: ? → +
Status: NEW → RESOLVED
Closed: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 744980
Product: Firefox for Android → Firefox for Android Graveyard
You need to log in before you can comment on or make changes to this bug.