Please update tbpl production to 1672ff536d9b

RESOLVED DUPLICATE of bug 748133

Status

Developer Services
General
RESOLVED DUPLICATE of bug 748133
6 years ago
4 years ago

People

(Reporter: standard8, Unassigned)

Tracking

Details

(Reporter)

Description

6 years ago
We're working on rolling out Thunderbird builders onto the Firefox automation, as part of the datacenter moving. We are in the position where we have got Thunderbird builds starting to report to the tbpl, so please update to http://hg.mozilla.org/users/mstange_themasta.com/tinderboxpushlog/rev/1672ff536d9b

Thanks
Superceded by the critical bug 748133.
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 748133
No longer blocks: 745952
Component: Server Operations: Developer Services → General
Product: mozilla.org → Developer Services
You need to log in before you can comment on or make changes to this bug.