Scrollbars don't show up initially on the red page

RESOLVED DUPLICATE of bug 747880

Status

()

Firefox for Android
General
RESOLVED DUPLICATE of bug 747880
6 years ago
6 years ago

People

(Reporter: kats, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Load http://people.mozilla.com/~jrosevear/color-test.html on the GN and pan around. Initially scroll indicators are not visible. Only when you pan down to the white area at the bottom of the page will they appear, and then they behave normally after that.

Comment 1

6 years ago
Dupe of bug 747880.
Status: NEW → RESOLVED
blocking-fennec1.0: ? → ---
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 747880
You need to log in before you can comment on or make changes to this bug.