"bigger is better" for the checkerboarding tests

RESOLVED DUPLICATE of bug 746215

Status

Release Engineering
General
RESOLVED DUPLICATE of bug 746215
6 years ago
5 years ago

People

(Reporter: Ehsan, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Please see bug 746132 comment 7.
We'll be changing this ourselves as part of bug 746215, so this bug will be invalidated.
(Reporter)

Comment 2

6 years ago
Thanks kats!
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 746215
(Assignee)

Updated

5 years ago
Product: mozilla.org → Release Engineering
You need to log in before you can comment on or make changes to this bug.