@ nsRefPtr<nsMemoryReporter>::~nsRefPtr<nsMemoryReporter>() | nsSessionStorageEntry::~nsSessionStorageEntry()

RESOLVED DUPLICATE of bug 749182

Status

()

Firefox
Untriaged
RESOLVED DUPLICATE of bug 749182
6 years ago
6 years ago

People

(Reporter: Alex, Unassigned)

Tracking

15 Branch
x86_64
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

6 years ago
User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:15.0) Gecko/20120426 Firefox/15.0a1
Build ID: 20120426030504

Steps to reproduce:

Go to the site.


Actual results:

Crash
(Reporter)

Updated

6 years ago
(Reporter)

Updated

6 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 749182
You need to log in before you can comment on or make changes to this bug.