After upgrade to 13b1 tabs were showed with a black corner on Mac OSX Lion 10.7.3

RESOLVED DUPLICATE of bug 713852

Status

RESOLVED DUPLICATE of bug 713852
7 years ago
7 years ago

People

(Reporter: fabio.zingaro, Unassigned)

Tracking

13 Branch
x86
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 619378 [details]
tabs with graphical problems

User Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10_7_3) AppleWebKit/536.5 (KHTML, like Gecko) Chrome/19.0.1084.36 Safari/536.5

Steps to reproduce:

Ugrade from Thunderbird 12 to Thunderbird 13b1 on Mac OSX 10.7.3.


Actual results:

After upgrade to 13b1 tabs were showed with a black corner.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 713852
You need to log in before you can comment on or make changes to this bug.