Close tab animation invalidatates the whole titlebar under aero

RESOLVED DUPLICATE of bug 750417

Status

()

Firefox
Tabbed Browser
RESOLVED DUPLICATE of bug 750417
6 years ago
6 years ago

People

(Reporter: (dormant account), Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

6 years ago
Which leads to bad performance.
Did you see this with nglayout.debug.paint_flashing enabled?
(Reporter)

Comment 2

6 years ago
(In reply to Jared Wein [:jaws] from comment #1)
> Did you see this with nglayout.debug.paint_flashing enabled?

yes, sorry forgot to mention that.
(Reporter)

Updated

6 years ago
Status: NEW → RESOLVED
Last Resolved: 6 years ago
Resolution: --- → DUPLICATE
Whiteboard: [snappy:P1]
Duplicate of bug: 750417
You need to log in before you can comment on or make changes to this bug.