Preferences does not preview Modern Theme correctly

VERIFIED DUPLICATE of bug 74076

Status

SeaMonkey
Preferences
VERIFIED DUPLICATE of bug 74076
17 years ago
14 years ago

People

(Reporter: Ian Neal, Assigned: Chris McAfee)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

17 years ago
In preferences under Appearance, Themes, the Modern theme does not preview, in
fact the Installed themes box is a character too high.
(Reporter)

Comment 1

17 years ago
Created attachment 30026 [details]
Screen capture of problem
(Reporter)

Comment 2

17 years ago
This is on win32 buildID 2001040604
Keywords: correctness
I think you mean bug 74076.
(Wrong URL for Modern preview image)

Reporter:
I mark this now as a dupe of this bug. 
Please reopen if you disagree.

*** This bug has been marked as a duplicate of 74076 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 4

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.