Animated GIF will have funky background instead of transparency

RESOLVED DUPLICATE of bug 73978

Status

()

--
critical
RESOLVED DUPLICATE of bug 73978
18 years ago
18 years ago

People

(Reporter: jefftl, Assigned: clayton)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Use any animated GIF with transparncy to test this.
Reporter: 
Please include always a Build ID.
A URL or an attachment with such a gif which demonstrates a bug is everytime
very helpfull.
Please read "http://www.mozilla.org/quality/bug-writing-guidelines.html".

I think this is a dupe of bug 73978.
Please reopen if you disagree.

Thanks for reporting of this bug !
  Matthias



*** This bug has been marked as a duplicate of 73978 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
SPAM. HTML Element component deprecated, changing component to Layout. See bug
88132 for details.
Component: HTML Element → Layout

Updated

18 years ago
QA Contact: bsharma → moied
You need to log in before you can comment on or make changes to this bug.